ASTERISK 1.8 COMPATIBILITY

Installation, configuration instruction and issues for ictfax 0.3.2 can be found here.

ASTERISK 1.8 COMPATIBILITY

Postby amajor » Mon Oct 01, 2012 11:52 am

Can I install ICTFAX under Asterisk 1.8?
amajor
 
Posts: 1
Joined: Mon Oct 01, 2012 11:13 am

Re: ASTERISK 1.8 COMPATIBILITY

Postby falak » Mon Oct 01, 2012 11:52 am

It is compatible to work with asterisk 1.6 & asterisk 1.8 but i have not tested with asterisk 1.8
falak
Site Admin
 
Posts: 166
Joined: Tue Jan 17, 2012 7:33 am


Return to Installation and Configuration

Who is online

Users browsing this forum: No registered users and 1 guest

cron